Me he quedado sin aceite en la primera salida

Sección de problemillas con nuestras motos. Todo tiene arreglo.

Moderadores: Moderador, Informer

Responder
Pomer
286 Dala Mardana
Mensajes: 9
Registrado: 22 Ago 2019, 17:00

Me he quedado sin aceite en la primera salida

Mensaje por Pomer » 26 Ago 2019, 20:27

Hola,

Hoy he ido a recoger mi Continental GT 535. El chico de la tienda le ha puesto el aceite y he ido a rodar con ella. La he disfrutado unos 15-20km y cuando me doy cuenta al aparcarla veo que no tiene aceite. Cómo puede ser? Le habrá pasado algo al motor? La moto ha ido fenomenal.

Adjunto foto: https://drive.google.com/file/d/0B6HzMC ... sp=sharing

Gracias...

AirRage
286 Dala Mardana
Mensajes: 20
Registrado: 27 Jul 2015, 16:39

Re: Me he quedado sin aceite en la primera salida

Mensaje por AirRage » 26 Ago 2019, 22:47

Cómo estás mirando el nivel? La moto tiene que estar recta y con el suelo nivelado, no con la pata lateral puesta.

Pomer
286 Dala Mardana
Mensajes: 9
Registrado: 22 Ago 2019, 17:00

Re: Me he quedado sin aceite en la primera salida

Mensaje por Pomer » 26 Ago 2019, 23:04

AirRage escribió:
26 Ago 2019, 22:47
Cómo estás mirando el nivel? La moto tiene que estar recta y con el suelo nivelado, no con la pata lateral puesta.
Madre mía :oops: toda la razón. Perdonad, que es mi primera moto y el rodaje que la hace falta a la moto también me hace falta a mi..

Gracias

AirRage
286 Dala Mardana
Mensajes: 20
Registrado: 27 Jul 2015, 16:39

Re: Me he quedado sin aceite en la primera salida

Mensaje por AirRage » 27 Ago 2019, 11:47

🤣
Tranquilo, no eres el primero que le pasa. Nadie nace aprendido, ahora seguro que ya no se te olvida.

Un saludo y a disfrutarla!

Avatar de Usuario
PabloGT535LTED
735 Faulle Mette
Mensajes: 194
Registrado: 26 May 2017, 18:03
Ubicación: Murcia

Re: Me he quedado sin aceite en la primera salida

Mensaje por PabloGT535LTED » 28 Ago 2019, 15:22

Añado, con caballete sí pero además déjala reposar un rato antes de comprobarlo
No importa con qué moto ruedes
el viento es el mismo para tod@s

Avatar de Usuario
Rough
286 Dala Mardana
Mensajes: 15
Registrado: 12 Abr 2019, 11:43

Re: Me he quedado sin aceite en la primera salida

Mensaje por Rough » 29 Ago 2019, 13:11

PabloGT535LTED escribió:
28 Ago 2019, 15:22
Añado, con caballete sí pero además déjala reposar un rato antes de comprobarlo
¿Estás seguro que en el caballete? Pregunto, ya que normalmente es con las dos ruedas en el suelo. La verdad es que cada modelo tiene sus truquillos... Mi Bolt, después de estar a ralentí durante varios minutos, esperar y chequear -no tiene caballete-, y sin enroscar la varilla -no tiene ventanita para mirarlo-; mi Rough, después de recorrer un mínimo de 15 km -según manual-, enroscando totalmente la varilla -tampoco tiene ventana- y, aunque le he puesto caballete central -como extra- si lo mirase subida en él, daría una lectura errónea.

¡Qué lío! ¡No podían estandarizar el sistema! :D

Responder