Problemas punto muerto - primera.

Espacio para las dudas sobre la mecánica de nuestras motos ¿Cómo funciona?

Moderadores: Informer, Moderador

Responder
Avatar de Usuario
jmsebastian
286 Dala Mardana
Mensajes: 25
Registrado: 31 Jul 2017, 12:37
Ubicación: Las Palmas de Gran Canaria

Problemas punto muerto - primera.

Mensaje por jmsebastian » 13 Oct 2017, 13:45

Hola amigos:

Tras un año de uso de la Royal , mi principal queja reside en que puntualmente me es imposible poner la moto en punto muerto. La primera velocidad cuesta mucho de sacar y cuando lo consigo engancha segunda. Cuando parece que he conseguido encontrar el punto muerto suena un clac clac clac y vuelve a enganchar una marcha. Esto me pasa de vez en cuando pero cuando ocurre es realmente incómodo. ¿Alguien ha tenido ese problema y lo ha podido solucionar? Yo he probado a cambiar el aceite y a ajustar el cable de embrague con poco éxito.

Gracias por vuestra ayuda.

Avatar de Usuario
PabloGT535LTED
735 Faulle Mette
Mensajes: 144
Registrado: 26 May 2017, 18:03
Ubicación: Murcia

Re: Problemas punto muerto - primera.

Mensaje por PabloGT535LTED » 13 Oct 2017, 14:35

Hola. A mí en el conce me aconsejaron poner punto muerto un poco antes de parar del todo y funciona (casi siempre). Me planteé también cambio de aceite por ese motivo pero no me lo hicieron, aunque sí que ajustaron un poco el embrague para que estuviese un pelín más duro y ahora lo noto mejor.

Avatar de Usuario
jmsebastian
286 Dala Mardana
Mensajes: 25
Registrado: 31 Jul 2017, 12:37
Ubicación: Las Palmas de Gran Canaria

Re: Problemas punto muerto - primera.

Mensaje por jmsebastian » 13 Oct 2017, 15:05

Si yo suelo hacerlo, pero cuando dice que no es que no. Hoy me han dicho que pudiera ser un exceso del nivel de aceite pero no veo la relación por ningún sitio. En fin, iremos informando.

Edward
700 Malik-i-Maidan
Mensajes: 72
Registrado: 07 Ene 2016, 14:22

Re: Problemas punto muerto - primera.

Mensaje por Edward » 13 Oct 2017, 19:36

A mi tbn me pasa habitualmente, he regulado mejor el.embrague y cambio para nejor. Igualmente antes de llegar a detenerme busco el punto muerto y me resulta más fácil que buscarlo una vez detenido. Es un fallo creo de nuestras Royal.

Avatar de Usuario
DesertTrack
735 Faulle Mette
Mensajes: 190
Registrado: 08 Nov 2016, 11:10
Ubicación: Valencia

Re: Problemas punto muerto - primera.

Mensaje por DesertTrack » 28 Nov 2017, 23:20

jmsebastian escribió:
13 Oct 2017, 13:45
Hola amigos:

Tras un año de uso de la Royal , mi principal queja reside en que puntualmente me es imposible poner la moto en punto muerto. La primera velocidad cuesta mucho de sacar y cuando lo consigo engancha segunda. Cuando parece que he conseguido encontrar el punto muerto suena un clac clac clac y vuelve a enganchar una marcha. Esto me pasa de vez en cuando pero cuando ocurre es realmente incómodo. ¿Alguien ha tenido ese problema y lo ha podido solucionar? Yo he probado a cambiar el aceite y a ajustar el cable de embrague con poco éxito.

Gracias por vuestra ayuda.
No debería ser así, eso es que tienes algo mal ajustado, yo iría al concesionario y que lo revisarán, en mi moto las marchas entran muy finas.
No cuentes los días, haz que los días cuenten!

Avatar de Usuario
jmsebastian
286 Dala Mardana
Mensajes: 25
Registrado: 31 Jul 2017, 12:37
Ubicación: Las Palmas de Gran Canaria

Re: Problemas punto muerto - primera.

Mensaje por jmsebastian » 28 Nov 2017, 23:26

Pues ya la he llevado unas cuantas veces y me dicen que no le encuentran nada. Solo se me ocurre cambiar el aceite a ver que pasa.

Avatar de Usuario
JORDI
700 Malik-i-Maidan
Mensajes: 77
Registrado: 23 Sep 2011, 12:43
Ubicación: Reus

Re: Problemas punto muerto - primera.

Mensaje por JORDI » 29 Nov 2017, 10:31

Hola:
Yo estuve 6 años con la moto y me acostumbre a poner el punto muerto antes de que se detuviera del todo. En parado era toda una odisea. La moto era del 2011. Cosas de estas motos.
Suerte.

Lico
700 Malik-i-Maidan
Mensajes: 86
Registrado: 21 Jun 2016, 13:18

Re: Problemas punto muerto - primera.

Mensaje por Lico » 30 Nov 2017, 09:04

Hola.mi Classic del 2016 no presenta ninguno de esos síntomas.Las marchas entran bien y el punto muerto lo puedo poner en marcha o en parado. Creo que debería ser lo normal....

Lico
700 Malik-i-Maidan
Mensajes: 86
Registrado: 21 Jun 2016, 13:18

Re: Problemas punto muerto - primera.

Mensaje por Lico » 30 Nov 2017, 09:04

Hola.mi Classic del 2016 no presenta ninguno de esos síntomas.Las marchas entran bien y el punto muerto lo puedo poner en marcha o en parado. Creo que debería ser lo normal....

Nicolas
286 Dala Mardana
Mensajes: 13
Registrado: 09 Mar 2017, 09:50

Re: Problemas punto muerto - primera.

Mensaje por Nicolas » 30 Nov 2017, 18:31

Hola yo tengo una continental, y el otro día se me rompió el cable del embrague, y estaba a unos 12 km de mi pueblo, y cambiando con mucho "tiento", volví a casa sin problemas, anticipando en las rotondas.
Lo que quiero decir, es que el cambio siempre me ha ido muy suave y normalmente nunca rasca ni nada por el estilo, a lo mejor los km de rodaje ( tiene 10000) influyen, especialmente en éste motor.

Avatar de Usuario
Dr. Ángel
890 Tsar Pushka
Mensajes: 1116
Registrado: 23 Oct 2008, 18:26
Ubicación: Sevilla, Andalucía, España
Contactar:

Re: Problemas punto muerto - primera.

Mensaje por Dr. Ángel » 01 Dic 2017, 10:14

¿Cual es el grado SAE del aceite que estás usando?
Técnico profesional de motocicletas graduado en el MMI, USA. www.alandaluschoppers.com

ffa
286 Dala Mardana
Mensajes: 17
Registrado: 28 Feb 2016, 12:11
Ubicación: Alcalá de Henares

Re: Problemas punto muerto - primera.

Mensaje por ffa » 01 Dic 2017, 13:11

Con el cambio de 15W 50 a 20W 50 mejora el tacto del cambio, sobre todo cuando la moto está caliente, por lo menos en la mía.

Avatar de Usuario
jmsebastian
286 Dala Mardana
Mensajes: 25
Registrado: 31 Jul 2017, 12:37
Ubicación: Las Palmas de Gran Canaria

Re: Problemas punto muerto - primera.

Mensaje por jmsebastian » 12 Abr 2018, 09:02

La solución definitiva para mi ha sido, MOTUL 3000 15-50 4T, además aproveché para cambiarle piñón de arrastre. Es otra moto, ahora soy feliz. :D

Avatar de Usuario
DesertTrack
735 Faulle Mette
Mensajes: 190
Registrado: 08 Nov 2016, 11:10
Ubicación: Valencia

Re: Problemas punto muerto - primera.

Mensaje por DesertTrack » 13 Abr 2018, 15:12

Ahora que entiendo la moto y después de un año, en cuanto las marchas entran con dificultad, es casi siempre que va justa de aceite.
No cuentes los días, haz que los días cuenten!

Responder